In this lesson we will learn additional Word 2007 skills by creating a news letter.

Start a new Word Document

e Start a new Word Document

¢ Make sure you have gone
through the previous lesson
on setting up word
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Entering a banner headline
e Press the Return key to
enter several blank lines

Centering the headline

e Use the arrow key to move
up to the top paragraph
mark

¢ Hold down the CTRL key
and press the letter E to
center the paragraph

Creating a Headline

e Make sure your cursor is on
the top paragraph mark

e Type My News Letter, or
any other title you want to
give to your page

My-Newsletter(




Changing the Headline Font
e Select (highlight) your
headline

My Newsletter]

Selecting the font

e Click the Home Tab

e Select the Font and Size that
you want for your headline

e Font Size should be about
48 points or more
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Creating a sub heading

e Place the cursor on the second paragraph mark
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e Click the Insert Tab
e Click the Table Icon

e Select 2 columns and 1 row —]|

Insert Page Layout
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You should now have a table with 2 columns
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Alligning the Cells of the Table
e Click in the left cell and allign left
e Click in the right cell and allign right
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e Enter text into your table as show below

My Newsletterq

BV-Journal-Vol.2= September,-2007
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Selecting the Table for formatting
e Make sure your cursor is inside

the table you created ro—
e Click the Layout Tab L\Y ==
e Click the Select Icon Select] View Properties
e Select Table from the menu v | Gridiines
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Select Row
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Putting Borders on the table I
e Click the Home Tab Home

4 Cut

e From the Paragraph Group:

e Click the drop-down arrow [iZ - =~ - ||EE == |12 T AaBbCeD: | AaBbCeD:
next to the border icon Vo |[ oy~

e Scroll down to Borders and 13-
Shading and click to select Paragraph
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e Place aline above and below your table as shown in the illustration below
e Click OK when finished

Borders | Page Border | Shading |

Setting: Style: Preview

Click on diagram below or use
buttons to apply borders
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Your newsletter should now look like the one below
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e Move your cursor to the 2 paragraph mark below your table
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September,-2007x:

Inserting a Continuous Break

Click the Page Layout Tab
Click Breaks
Click Continuous Break
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Page Breaks

Page
-

Mark the point at which one page ends
-1 and the next page begins.
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= Indicate that the text following the column
= break will begin in the next column,
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Text Wrapping
= Separate text around objects on web
= pages, such as caption text from body text.
Section Breaks

Next Page

Insert a section break and start the new
section on the next page.
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Continuous

Insert a section break and start the new
section on the same page.

e

Even Page

Insert a section break and start the new
section on the next even-numbered page.
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0Odd Page
Insert a section break and start the new
section on the next odd-numbered page.
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Creating a 2 column newsletter

The reason we just created a break was so that we can format the area above the Break in 1 column (the
heading), and format the area below the Break for 2 columns
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Section Break (Continuous)

e Click on the paragraph mark below the Section Break
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Section Break (Continuous)

e Click on the Page Layout Tab
e Click on More Columns as
shown
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e Format the columns as ol (9 [
shown
Presets
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Your Newsletter should now look like the one below
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Entering Text into your newsletter

e Click in the first column just below the Section Break
e Type or cut and paste text for your newsletter

e Make sure both columns are near full of text
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Section Break (Continuous)

In-July-or-1861-Mexico’s-president,-Benito-Juarez,- people-were-too-strong-of-a-people-to-loose. --

said-he-had-the-payments-which-he-owed-to-Spain, rance-didn’t-understand-that-it-takes-more-than-
§Eng|and-and-France-for-1wo-years.--He-wamed-1o-
iaay-ihem-back-10-ge1-more-resources-toward- .
domestic-broblems.--The-three-countries-were- . beople-definitelv-had.- 1

just-guns, money-and-men-to-take-over-a-country. It
takes-courage,-and-pride.--Something-the-Mexican-
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Adding a Drop Cap —
e Click the Insert Tab Insert N
e Click the Text =] =
Group _
e Click Dropped as = | |2 signature Line ~
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The first letter of your
first paragraph is now a 1]
capital letter

Section Break

n-July-or-1861-Mexico’s-president, -Benito-
Juarez,-said-he-had-the-payments-which-he-
owed-to-Spain,-England-and-France-fortwo-
years.-He-wanted-to-pay-them-back-to-get-more-
resourcestoward-domestic-problems.--Thethree-
countries-were-excieted-to-get-their-money-from-
Juarez-so-they-all-sent-in-shiploads- of -troops-to-




Inserting a graphic

Place your cursor in the
body of your news letter
Click the Insert Tab
Click Insert Picture from
File

\ lnsgil - Page Layout

A picture will be inserted in
your document
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Formatting your graphic

Click on your picture to
select it

Buttons will show on all
sides of the graphic to
show that you have
selected it.
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e Click the Format Tab
e A new series of icons will show
to help you format your picture

Picture Tools

Community Clips | Format
o o [
Picture Styles

Resizing your graphic
(Method 1)

There are two ways to resize your
graphic

e Move your mouse over the lower
left button,

¢ hold the button down and

e drag the graphic to the size you
want

‘people-definitely-had.-§

Resizing your graphic
(Method 2)

Make sure your graphic is selected
Open the Format Menu

Use the Size options to change the
size
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Positioning your graphic

on the page.
‘@| 4 Bring to Front ~ |3 Align ~
e Make sure the graphic is — 3 Send to Back ~ T Group -
selected Position
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e Click on your picture and
drag it to the center of
your document
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resourcestoward domesticproblems.~The three-
nountnesweregmw gettheirmoneyfrom:
Justezsotheyeusentm shiploadsoftroopsto-

1o Mexico formore- thenjusttheirmoneythough.-
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Your graphic should now be positioned in the center of the page
You should be able to move your graphic to any position just by dragging it.
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Pueblsiswhere Mexico tooktheirwin from-France.
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A blank footer should
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e Make sure you still have the footer selected.

iaasnn -Theyhadmorethandouble the men.-Thet {.-Little people canwin bigwars."-Unknownf]
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e Click the drop down arrow next
to the borders icon
e Select Borders and Shading

AaBbCcDn

T Normal

AaBbCcDy
T No Spaci...

Paragraph

I N T S
L e e e e B e ) I
warethanthem Thatshowedthaircou

weriove fortheircountry ~lt4cok Franc

ttackstoresizetheyweranigoingtoy E
12 Mexicans. -Afterthe firsttwo, Francs
urpnsed theyhadn'itakenMexico ess

entforthe third-attack-anddost. -Thad

eople were too strong of.a peopleo
rancadidn'tunderstand thati4skesm
Istguns, monayand mantoiake over
iskescourage andp
;S::mezn ng the Mexic
fdefrne:y had, -

Ll

n:-1867 the-French a1
zollapsed.-Eventhoy
ecame-anationalihog

Mexico, dwasn 15 Dig m‘f
- r re
=

2inthe United Sty

te. -itstardedoutw |
tivalsin the United
nasgrown prattybig 1@

Bottom Border

Top Border

Left Border

Right Border

No Border

All Borders

Qutside Borders

Inside Borders

Inside Horizontal Border
Inside Vertical Border

Diagonal Bown Border

Horizontal Line
Draw Table
View Gridlines

Borders and Shading...

Mexicanshereinthe Uniad




e Set your borders as shown below

Borders | Page Border | Shading |

Setting: Style: Preview

Click on diagram below or use
buttons to apply borders
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You should now have a border around the footer at the bottom of the page
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Your finished document should look something like the one below.

My Newsletter

v Journal Vol 2

‘Gamambar, 2007

n.July or 1861 Maoor's prasidan, Sania

Juarez, 53k ha had he paymants which ha

owad ¥ Spain, England and Franca for twa
yaars. He wamad 1 pay ham back 1 geimars
resources toward domastc pratams. The Tras
Coumrias wara axnckatad 10 gat halr manay fram
Juarez 50 2y 3 5am I ShI0Ads of Toaps 10
Varaonz, Madca, 1 g e manzy.  Franca wan
10 Maxica for mara han Just iar manay Miaugh,
Thay deciad May wamad 10 ry 10 12 gvar
Maxica 11 maka and estabisn 3
manarchy. Whan England and
Span found o 3boul TS pEans
Tl Franca secrelly made, hay
dacided Tay o Nt want 10 b2
apart of any of i England and
Spain bol k= and wanl B3 1
air gwn countrias. Thay
WO b2 3 part of samatming
W Tl Decausa Ay
BdTibaiava fwas right. Franca, wha actually had
Tasmaest da clim, rafusad 10 wilhdraw s
0aps Fram Varaonz, Maxicd. Napseon he Tird
s i was his uilarkar motva of ovarfroaing Ta
Maxican Rapublic and maong and sstanEsning 3
manarchy. Even Mough England and Spain i=n
Maxica, Franca 5B stayad and folowad T2 sama
[ans T2y Nad Coma 10 VEraonz Wit

fwas 1852 whan Franch Trogps wara dispaichad
for Varaonz, 1o counqar Madca CRy. Madoa anly
i 2,000 podry aquippad and Tained Troaps. Thay
asahad 3 from sama local civillans and |a
Zacapoadala Indians.

Tha Franch farcas had 6,000 mean. 2,000 man

3JANS16,000 manwas what | Tk gave ha
Franch big heads.  Thay abviously Taught Tay
woukd win for sura and | ink il might b2 ha
ra3son. Thay had mars han doutss M2 man. That
Asamay ba e razsan Maxcans are 50 proud.

They wan 3 batha against a country with 50 much
maratan ham. That shawsd Melr cowage and
Thair fova for Thalr country.  do0k France fwes big
ttacks 1 Fa3NZS MEy WaraTl gaing 10 win against
haModcans. A ha frsltwa, Franca was vary
surprisad Miay Madn tEkan Madoo sy, S0 hay
wan for ha Tird Jtack and st The Madcan
pa0pis wars 100 strong of 3 peapis 10 koosa.
Franca didmt undarstand Al Aisies mare Man
Jusiguns, manay and men o tEke aver 3 counry. |
toes cowrage, and ride. Sameting |e
Maxican pagpia dafniicly Mad

In 1357 T2 Franch ampira calapsad.
Evan haugh Maxica bacama 3 nasanal

halday avar In Maxdcn, Hwasm 3 kg
deal gvar hare N2 Unitad SEss dr a
whila. It stariad oul wilh 12w fastvals In
T2 Uritad Staies and has grown pratty
Hig. For e Maxicans hars Inhe Uniiad
Sigies, s 3 g dadl, and samating hay are

dafnialy proud of. SoMSTINg oM Tan Cincd ds
Mayatal ey call Cinca de Maya ks, The Satia of
Pudiia, becausa Tha Batiie of Puabia ks whara
Ma000 100K T Win ram Franca. Cinca de Maya
I Nt 1 b2 miad up Wil Maxcd's Indepandanca
Day maugh, which ks Samamb 16, This ks whara
Moo wan Ingapandanca Fom Sgan. Thay ars
twa vary diffrant haldays and mast Amaricans
dort know Tal CInca de Mayo was Just 3 big day
Infistony BRCaUSS of Mow COUrAageous and spadal
day because many mean kost halr Bvas defanding
Maxica.

Cinca de Maya was 3 day hal will ga doan in
Fistory bacausa M Maxican pagie wan such a g
Datsa witn 3 Smal amoun of pagmis, wa3pans, and
Suppart fram o countriss.

=..\Litia pagEia can win big wars.” -Linknaan




